Le Forum ENDURO59.COM
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


L'enduro au Nord de la France
 
AccueilAccueil  PublicationsPublications  S'enregistrerS'enregistrer  Connexion  Le site ENDURO59Le site ENDURO59  
Le Deal du moment : -44%
Lecteur de Cartes SD/Micro SD, USB Type C Micro USB ...
Voir le deal
8.99 €

 

 Problèmes sur le Forum !!!

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
jul
Modérateur
jul

Nombre de messages : 6307
Age : 42
Localisation : Nord
Date d'inscription : 20/06/2009
Points : 6936

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyJeu 30 Oct 2014 - 22:39

clown
Ben , je trouve que ça fait un peu revendication ton message
"devait soit disant se pencher dessus..."
"force est de constater..."

Comme si tu te plaignais d'une prestation pour laquelle tu as payée et qui n'est pas finalisée. Je ne pense pas que ça soit le cas.

Tu n'es pas le seul à manquer de temps, et Bill en passe déjà assez à faire tourner le forum rond pour qu'on ne chipote pas sur une bannière (qui est déjà très sympa).

Enfin, c'est juste mon avis Wink

C'est déjà assez le bazard avec tout ceux qui changent de fuseau... hein les gars Laughing Au fait, vous étiez partis à Koh-Lanta ou quoi ?

end59v2
Revenir en haut Aller en bas
bill
Admin
bill

Masculin Nombre de messages : 7484
Age : 50
Localisation : Douaisis
Date d'inscription : 18/08/2007
Points : 7147

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyJeu 30 Oct 2014 - 23:47

Problèmes sur le Forum !!! - Page 4 519422

_________________
Problèmes sur le Forum !!! - Page 4 Signat10
Revenir en haut Aller en bas
http://www.enduro59.com
VINC3615

VINC3615

Masculin Nombre de messages : 247
Age : 49
Localisation : BELGIQUE pont-à-celles
Date d'inscription : 26/07/2009
Points : 301

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyVen 31 Oct 2014 - 7:15

@jul a écrit:
:

C'est déjà assez le bazard avec tout ceux qui changent de fuseau... hein les gars Laughing Au fait, vous étiez partis à Koh-Lanta ou quoi ?

end59v2

moi j'dit que c'est a cause des superbes cr d'XTOF  Problèmes sur le Forum !!! - Page 4 514924  , il z'on voulu vivre ca encore plus intensément en changeant de fuseau mais il ce sont gouré !! lol!





Problèmes sur le Forum !!! - Page 4 139955 badair






sans rire , chez moi aussi j'était dans l'pacific  Twisted Evil
Revenir en haut Aller en bas
cyrtes

cyrtes

Nombre de messages : 2553
Age : 54
Localisation : 59+1
Date d'inscription : 06/02/2009
Points : 2880

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyVen 31 Oct 2014 - 8:03

@jul a écrit:
clown
Ben , je trouve que ça fait un peu revendication ton message
"devait soit disant se pencher dessus..."
"force est de constater..."

Comme si tu te plaignais d'une prestation pour laquelle tu as payée et qui n'est pas finalisée. Je ne pense pas que ça soit le cas.

Tu n'es pas le seul à manquer de temps, et Bill en passe déjà assez à faire tourner le forum rond pour qu'on ne chipote pas sur une bannière (qui est déjà très sympa).

Enfin, c'est juste mon avis Wink

end59v2

+ 1 affraid
Revenir en haut Aller en bas
Pilou
Modérateur
Pilou

Masculin Nombre de messages : 5290
Age : 58
Localisation : Beauraing, Belgique, Europe
Date d'inscription : 05/06/2008
Points : 5347

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyVen 31 Oct 2014 - 9:15

@grand a écrit:
c'est bien ça Bill , moi j'etais dans l'pacific  à Palau , maintenant c'est ok lol!

Et moi à Abidjan .. Rolling Eyes Laughing




@jul a écrit:
clown
Ben , je trouve que ça fait un peu revendication ton message
"devait soit disant se pencher dessus..."
"force est de constater..."

Comme si tu te plaignais d'une prestation pour laquelle tu as payée et qui n'est pas finalisée. Je ne pense pas que ça soit le cas.

Tu n'es pas le seul à manquer de temps, et Bill en passe déjà assez à faire tourner le forum rond pour qu'on ne chipote pas sur une bannière (qui est déjà très sympa).

+ 10000 Problèmes sur le Forum !!! - Page 4 570649
Revenir en haut Aller en bas
http://www.gigapc.be
bill
Admin
bill

Masculin Nombre de messages : 7484
Age : 50
Localisation : Douaisis
Date d'inscription : 18/08/2007
Points : 7147

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyVen 31 Oct 2014 - 12:29

Ouais bah pour le moment, il n'y a plus de banniere du tout Sad
le site Enduro59.com a été piraté hier soir.
ne supprimez pas votre cache, sinon le forum est tout moche :)

Fais chier, je sais même pas si je vais pouvoir le remettre en ligne rapidement ...

_________________
Problèmes sur le Forum !!! - Page 4 Signat10
Revenir en haut Aller en bas
http://www.enduro59.com
loulou

loulou

Masculin Nombre de messages : 3663
Age : 28
Localisation : Pas-de-Calais secteur Arras/Douai
Date d'inscription : 09/03/2008
Points : 3577

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyVen 31 Oct 2014 - 13:24

On chipote tous à un moment donné sur un petit quelque chose, bon là c'était la bannière Rolling Eyes
Tant pis, cette suggestion n'a pas rencontré le succès escompté Problèmes sur le Forum !!! - Page 4 937165 Dommage, mais oui tu as raison il y a plus important.

Pas d'obligation lié a une prestation pécuniaire non plus dans ma remarque, même si la tournure peut en donner l'impression Wink L'art et la manière de travestir les mots derrière un écran ... Tout un savoir drunken

@cyrtes a écrit:
+ 1 affraid

@Pilou a écrit:

+ 10000 Problèmes sur le Forum !!! - Page 4 570649

Hé les Followers, qui dit mieux ? badair
Revenir en haut Aller en bas
grand

grand

Nombre de messages : 831
Age : 51
Localisation : beaumont
Date d'inscription : 16/01/2010
Points : 961

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyVen 31 Oct 2014 - 13:52

Moi j'dit qu'avec Bill en action , de plus shooté par Alison s't'une bien belle bannière end59v2 lol! lol!
Revenir en haut Aller en bas
Pilou
Modérateur
Pilou

Masculin Nombre de messages : 5290
Age : 58
Localisation : Beauraing, Belgique, Europe
Date d'inscription : 05/06/2008
Points : 5347

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyVen 31 Oct 2014 - 16:26

@bill a écrit:
Ouais bah pour le moment, il n'y a plus de banniere du tout Sad

J'ai toujours la bannière ... un peu plus grande qu'avant il me semble Wink
Revenir en haut Aller en bas
http://www.gigapc.be
bill
Admin
bill

Masculin Nombre de messages : 7484
Age : 50
Localisation : Douaisis
Date d'inscription : 18/08/2007
Points : 7147

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyVen 31 Oct 2014 - 17:05

oui j'en ai repris une vieille :)
le site est tjs indispo...

_________________
Problèmes sur le Forum !!! - Page 4 Signat10
Revenir en haut Aller en bas
http://www.enduro59.com
bill
Admin
bill

Masculin Nombre de messages : 7484
Age : 50
Localisation : Douaisis
Date d'inscription : 18/08/2007
Points : 7147

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyVen 31 Oct 2014 - 17:07

je viens d'en mettre une autre :)

un des nombreux essais de l'époque :)

_________________
Problèmes sur le Forum !!! - Page 4 Signat10
Revenir en haut Aller en bas
http://www.enduro59.com
jul
Modérateur
jul

Nombre de messages : 6307
Age : 42
Localisation : Nord
Date d'inscription : 20/06/2009
Points : 6936

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyVen 31 Oct 2014 - 18:23

'tain, le Loulou il va criser..........


Rhooooooo lol! lol! J'déconne Laughing
Revenir en haut Aller en bas
Pilou
Modérateur
Pilou

Masculin Nombre de messages : 5290
Age : 58
Localisation : Beauraing, Belgique, Europe
Date d'inscription : 05/06/2008
Points : 5347

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyVen 31 Oct 2014 - 19:30

@bill a écrit:
je viens d'en mettre une autre :)

J'aime bien moi end59v2
Revenir en haut Aller en bas
http://www.gigapc.be
loulou

loulou

Masculin Nombre de messages : 3663
Age : 28
Localisation : Pas-de-Calais secteur Arras/Douai
Date d'inscription : 09/03/2008
Points : 3577

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyVen 31 Oct 2014 - 19:42

Ca fait vintage ! Problèmes sur le Forum !!! - Page 4 570649
Revenir en haut Aller en bas
Pilou
Modérateur
Pilou

Masculin Nombre de messages : 5290
Age : 58
Localisation : Beauraing, Belgique, Europe
Date d'inscription : 05/06/2008
Points : 5347

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyVen 31 Oct 2014 - 20:43

Une petite ... pour pas que Bill se sente tout seul Very Happy

Problèmes sur le Forum !!! - Page 4 QTDNq2R
Revenir en haut Aller en bas
http://www.gigapc.be
JPL

JPL

Masculin Nombre de messages : 2073
Age : 55
Localisation : Namur
Date d'inscription : 09/03/2011
Points : 2376

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyVen 2 Jan 2015 - 18:19

Question aux Kings de l’informatique : Déconnection de mon compte après chaque visite du forum via mon smartphone.
Je m’explique :
Mon accès au forum via mon PC est paramétré pour se connecter automatiquement à chaque visite.
Jusque-là, pas de problème, tout va bien.
Si je consulte le forum à partir de mon phone, tout va bien aussi sauf que lors de la visite suivante via mon PC, je suis déconnecté.
Je me reconnecte et tout va bien ; Il ya juste que je ne comprends pas pourquoi ça me « déconnecte » sur enduro59 alors que je ne rencontre pas le problème avec FB ou d’autres forums.
PS : mon PC et Smartphone sont protégés par Bitedefender et le « Wallet » gère mes mots de passes.



Revenir en haut Aller en bas
loulou

loulou

Masculin Nombre de messages : 3663
Age : 28
Localisation : Pas-de-Calais secteur Arras/Douai
Date d'inscription : 09/03/2008
Points : 3577

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyVen 2 Jan 2015 - 21:06

@JPL a écrit:

PS : mon PC et Smartphone sont protégés par Bitedefender et le « Wallet » gère mes mots de passes.




En même temps si tu confies la sécurité de ton smartphone et de ton ordinateur a une bite...

lol!
Revenir en haut Aller en bas
bill
Admin
bill

Masculin Nombre de messages : 7484
Age : 50
Localisation : Douaisis
Date d'inscription : 18/08/2007
Points : 7147

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyVen 2 Jan 2015 - 23:50

Bizarre , j'ai pas ce pb.
Je regarde ça demain Wink

_________________
Problèmes sur le Forum !!! - Page 4 Signat10
Revenir en haut Aller en bas
http://www.enduro59.com
Pilou
Modérateur
Pilou

Masculin Nombre de messages : 5290
Age : 58
Localisation : Beauraing, Belgique, Europe
Date d'inscription : 05/06/2008
Points : 5347

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptySam 3 Jan 2015 - 9:09

Pas ce problème non plus ... Suspect
Revenir en haut Aller en bas
http://www.gigapc.be
grand

grand

Nombre de messages : 831
Age : 51
Localisation : beaumont
Date d'inscription : 16/01/2010
Points : 961

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptySam 3 Jan 2015 - 11:16

Même soucis que JP , au boulot si c'est l'ordi ça va , mais quand j'utilise ma tablette je rencontre le même problème Wink
Revenir en haut Aller en bas
bill
Admin
bill

Masculin Nombre de messages : 7484
Age : 50
Localisation : Douaisis
Date d'inscription : 18/08/2007
Points : 7147

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyDim 4 Jan 2015 - 10:17

Je ne vois rien dans le paramètrage qui pourrait expliquer cela.
Je regarde encore sur les forums et je vous dis.

_________________
Problèmes sur le Forum !!! - Page 4 Signat10
Revenir en haut Aller en bas
http://www.enduro59.com
franck
VIP
VIP
franck

Masculin Nombre de messages : 3504
Age : 50
Localisation : ROUSIES
Date d'inscription : 20/08/2007
Points : 2342

Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 EmptyDim 4 Jan 2015 - 14:25

@loulou a écrit:
@JPL a écrit:

PS : mon PC et Smartphone sont protégés par Bitedefender et le « Wallet » gère mes mots de passes.




En même temps si tu confies la sécurité de ton smartphone et de ton ordinateur a une bite...

lol!



Problèmes sur le Forum !!! - Page 4 86172 Problèmes sur le Forum !!! - Page 4 953673

Ca fait du bien de rigoler comme ça, merci Loulou
Revenir en haut Aller en bas
Contenu sponsorisé




Problèmes sur le Forum !!! - Page 4 Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! - Page 4 Empty

Revenir en haut Aller en bas
 
Problèmes sur le Forum !!!
Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum ENDURO59.COM :: LA BUVETTE du FORUM :: Discussions Générales-
Sauter vers: