Le Forum ENDURO59.COM
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


L'enduro au Nord de la France
 
AccueilAccueil  PublicationsPublications  S'enregistrerS'enregistrer  Connexion  Le site ENDURO59Le site ENDURO59  
-20%
Le deal à ne pas rater :
Microsoft Manette Xbox One sans Fil + Câble pour PC et Xbox
47.99 € 59.99 €
Voir le deal

 

 Problèmes sur le Forum !!!

Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
bill
Admin
bill

Masculin Nombre de messages : 7484
Age : 50
Localisation : Douaisis
Date d'inscription : 18/08/2007
Points : 7147

Problèmes sur le Forum !!! Empty
MessageSujet: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyVen 16 Oct 2009 - 18:47

Depuis 2 semaines, vous avez peut-être constater des problèmes de connexions au forum, des problèmes de lenteur..., l'hébergeur du Forum est en train de travailler à la résolution de ces incidents.

Aujourd'hui, vous avez perdu votre avatar , les smiley sont désactivés... Rolling Eyes

Une maintenance est en cours, en espérant que tout rentre dans l'ordre très rapidement!!

Merci de votre compréhension.

Bill

_________________
Problèmes sur le Forum !!! Signat10
Revenir en haut Aller en bas
http://www.enduro59.com
fabio

fabio

Nombre de messages : 745
Age : 51
Localisation : Cousolre din ch'Nord
Date d'inscription : 03/10/2007
Points : 660

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyVen 16 Oct 2009 - 21:36

Merci pour l'info Wink
Revenir en haut Aller en bas
Pilou
Modérateur
Pilou

Masculin Nombre de messages : 5290
Age : 58
Localisation : Beauraing, Belgique, Europe
Date d'inscription : 05/06/2008
Points : 5347

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptySam 17 Oct 2009 - 8:24

Ah, les avatars sont revenus. Problèmes sur le Forum !!! 570649
Revenir en haut Aller en bas
http://www.gigapc.be
Pilou
Modérateur
Pilou

Masculin Nombre de messages : 5290
Age : 58
Localisation : Beauraing, Belgique, Europe
Date d'inscription : 05/06/2008
Points : 5347

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyLun 26 Oct 2009 - 13:26

Si j'ai bien compris, le forum est hébergé sur un autre serveur.
Pourquoi ne pas l'héberger toi même sur ton espace 'servage' ? Rolling Eyes
Revenir en haut Aller en bas
http://www.gigapc.be
bill
Admin
bill

Masculin Nombre de messages : 7484
Age : 50
Localisation : Douaisis
Date d'inscription : 18/08/2007
Points : 7147

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyLun 26 Oct 2009 - 17:40

Simplement parce qu'il faut repartir de Zéro. Tous les messages, tous les inscrit seraient perdus. Wink

_________________
Problèmes sur le Forum !!! Signat10
Revenir en haut Aller en bas
http://www.enduro59.com
Pilou
Modérateur
Pilou

Masculin Nombre de messages : 5290
Age : 58
Localisation : Beauraing, Belgique, Europe
Date d'inscription : 05/06/2008
Points : 5347

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyLun 26 Oct 2009 - 17:45

Tu peux sauver la base de données, non ?

Je peux t'aider si tu veux (tests, ou config) Wink
Revenir en haut Aller en bas
http://www.gigapc.be
bill
Admin
bill

Masculin Nombre de messages : 7484
Age : 50
Localisation : Douaisis
Date d'inscription : 18/08/2007
Points : 7147

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyLun 26 Oct 2009 - 18:26

Et non !!je ne peux pas recuperer la base de donnée. C'est comme ca qu'ils gardent leurs utilisateurs Rolling Eyes
la seul chose que je peux recuperer, c'est les adresses mails des membres, et encore a la mano ...

C'est un service gratuit , donc faut bien des inconvenients ... Neutral

Ca a l'air d'aller mieux, ils ont remplaceé qques serveurs.
mais la prochaine fois, si la question vient a se poser, je t'appelle Wink

Et pour tout dire, j'ai d'autre préoccupation. ce matin, j'allume mon DD externe de 500Go, il demarre pas !! impossible d'acceder au lecteur...
Je peux te dire que ca me fais bien ch..., j'ai toutes mes videos depuis 2007 dessus, et c'est ma seule sauvegarde Crying or Very sad

_________________
Problèmes sur le Forum !!! Signat10
Revenir en haut Aller en bas
http://www.enduro59.com
Pilou
Modérateur
Pilou

Masculin Nombre de messages : 5290
Age : 58
Localisation : Beauraing, Belgique, Europe
Date d'inscription : 05/06/2008
Points : 5347

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyLun 26 Oct 2009 - 18:58

Aïe What a Face

L'horreur ça... Neutral

Essaye de le démonter, neuf fois sur dix, c'est un disque dur tout à fait normal à l'intérieur ... donc, si c'est le controlleur usb qui a laché, tu as une chance de pouvoir le brancher dans un desktop. Wink
Revenir en haut Aller en bas
http://www.gigapc.be
bill
Admin
bill

Masculin Nombre de messages : 7484
Age : 50
Localisation : Douaisis
Date d'inscription : 18/08/2007
Points : 7147

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyLun 26 Oct 2009 - 20:26

Ouai, c'est ce que je compte faire, c'est un disque SATA et mon PC est en IDE, faut que j'attende la semaine prochaine pour faire ca au boulot Wink
et j'espere que c'est ca, que les tetes sont pas collées !! Crying or Very sad

_________________
Problèmes sur le Forum !!! Signat10
Revenir en haut Aller en bas
http://www.enduro59.com
Pilou
Modérateur
Pilou

Masculin Nombre de messages : 5290
Age : 58
Localisation : Beauraing, Belgique, Europe
Date d'inscription : 05/06/2008
Points : 5347

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyMar 27 Oct 2009 - 9:06

Croise les doigts. Wink
Revenir en haut Aller en bas
http://www.gigapc.be
fabio

fabio

Nombre de messages : 745
Age : 51
Localisation : Cousolre din ch'Nord
Date d'inscription : 03/10/2007
Points : 660

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyVen 19 Fév 2010 - 11:09

La barre de menu de la page d'accueil vers les différentes sections du site (photos, forum...) n'est plus affichée chez moi ... j'ai une ligne blanche à la place...

ça se présente comment chez vous ?
Revenir en haut Aller en bas
Patrick Massin

Patrick Massin

Masculin Nombre de messages : 404
Age : 59
Localisation : Belgique - région du Centre
Date d'inscription : 14/11/2007
Points : 377

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyVen 19 Fév 2010 - 11:13

@fabio a écrit:
La barre de menu de la page d'accueil vers les différentes sections du site (photos, forum...) n'est plus affichée chez moi ... j'ai une ligne blanche à la place...

ça se présente comment chez vous ?

Même problème pour le portable privé ; par contre, pas de problème depuis le bureau (malgré les informagiciens paranoïaques et malfaisants qui bloquent un tas de choses ?!?)
Revenir en haut Aller en bas
Pilou
Modérateur
Pilou

Masculin Nombre de messages : 5290
Age : 58
Localisation : Beauraing, Belgique, Europe
Date d'inscription : 05/06/2008
Points : 5347

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyVen 19 Fév 2010 - 11:19

@fabio a écrit:
La barre de menu de la page d'accueil vers les différentes sections du site (photos, forum...) n'est plus affichée chez moi ... j'ai une ligne blanche à la place...

ça se présente comment chez vous ?
+1 mais juste sous Firefox ...

Problèmes sur le Forum !!! 73795934

Par contre sous IE8, aucun soucis ... What a Face

Problèmes sur le Forum !!! Ie8
Revenir en haut Aller en bas
http://www.gigapc.be
fabio

fabio

Nombre de messages : 745
Age : 51
Localisation : Cousolre din ch'Nord
Date d'inscription : 03/10/2007
Points : 660

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyVen 19 Fév 2010 - 12:43

En fait je viens d'installer la version 3.6 de Firefox ... c'est p'têt dû à ça ...
Revenir en haut Aller en bas
Pilou
Modérateur
Pilou

Masculin Nombre de messages : 5290
Age : 58
Localisation : Beauraing, Belgique, Europe
Date d'inscription : 05/06/2008
Points : 5347

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyVen 19 Fév 2010 - 19:47

Oui, peut-être .... Neutral
Revenir en haut Aller en bas
http://www.gigapc.be
bill
Admin
bill

Masculin Nombre de messages : 7484
Age : 50
Localisation : Douaisis
Date d'inscription : 18/08/2007
Points : 7147

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyVen 19 Fév 2010 - 19:56

Désolé les gars, j'suis en vacances là !!!
j'peux rien faire, je regarderai ca lundi :)

_________________
Problèmes sur le Forum !!! Signat10
Revenir en haut Aller en bas
http://www.enduro59.com
Pilou
Modérateur
Pilou

Masculin Nombre de messages : 5290
Age : 58
Localisation : Beauraing, Belgique, Europe
Date d'inscription : 05/06/2008
Points : 5347

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyVen 19 Fév 2010 - 20:01

Tracasse pas, c'est pas mortel ... Laughing

Bonnes vacances Wink
Revenir en haut Aller en bas
http://www.gigapc.be
fabio

fabio

Nombre de messages : 745
Age : 51
Localisation : Cousolre din ch'Nord
Date d'inscription : 03/10/2007
Points : 660

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyVen 19 Fév 2010 - 21:22

@Pilou a écrit:
Tracasse pas, c'est pas mortel ... Laughing

Bonnes vacances Wink

Tu l'as dit bouffi ! Profite bien Bill Cool
Revenir en haut Aller en bas
ETIENNE

ETIENNE

Masculin Nombre de messages : 2285
Age : 55
Localisation : 59°09'53''N4°11'11''E DANS UN FUTUR EX BEAU PAYS?
Date d'inscription : 17/11/2007
Points : 1812

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyLun 3 Jan 2011 - 12:00

juste pour savoir si le probleme viens de chez moi c'est le deux ou troisieme jours que je dois m identifier on dirait que la page du forum ne retient plus les identifiants ???
Revenir en haut Aller en bas
Pilou
Modérateur
Pilou

Masculin Nombre de messages : 5290
Age : 58
Localisation : Beauraing, Belgique, Europe
Date d'inscription : 05/06/2008
Points : 5347

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyLun 3 Jan 2011 - 12:30

Salut Etienne,

Cela ne vient que rarement du forum, mais plus souvent des cookies de ton navigateur.

Ce matin, j'ai aussi du me reconnecter. Wink
Revenir en haut Aller en bas
http://www.gigapc.be
ETIENNE

ETIENNE

Masculin Nombre de messages : 2285
Age : 55
Localisation : 59°09'53''N4°11'11''E DANS UN FUTUR EX BEAU PAYS?
Date d'inscription : 17/11/2007
Points : 1812

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyLun 3 Jan 2011 - 20:53

Humhum les cookies ... mais on ne sait rien faire si ce n'est modifier le niveau d 'acceptation ...par contre les nouveaux message ne sont plus signale par le 59 rouge????? pas trop grave tout fonctionne quand meme
Revenir en haut Aller en bas
bill
Admin
bill

Masculin Nombre de messages : 7484
Age : 50
Localisation : Douaisis
Date d'inscription : 18/08/2007
Points : 7147

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyLun 3 Jan 2011 - 22:43

Ouais, bizarre !!
tout ca depuis que j'ai modifié les DNS pour que l'adresse du forum soit forum.enduro59.com

et franchement, je vois pas pourquoi les nouveaux message n'apparraissent pas en rouge Rolling Eyes

_________________
Problèmes sur le Forum !!! Signat10
Revenir en haut Aller en bas
http://www.enduro59.com
jul
Modérateur
jul

Nombre de messages : 6307
Age : 42
Localisation : Nord
Date d'inscription : 20/06/2009
Points : 6936

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyLun 15 Aoû 2011 - 8:51

Coucou tous,

J'ai un petit soucis avec le sujet de la course sur prairie du RTC
Sur la page 2
https://enduro59.forumactif.com/t1836p15-2eme-course-sur-prairie-de-ressons-sur-matz#24285
je n'arrive pas à accéder aux derniers messages, je suis bloqué sur celui de XTof avec la vidéo.
Internet explo ou forefox, même combat (internet exploreur indique une erreur sur la page)

ça ne doit pas être le cas de tout le monde, puisque Jack et Cyrtes ont posté sur le sujet......

quoi que ça peut bien être ?? scratch

Revenir en haut Aller en bas
bill
Admin
bill

Masculin Nombre de messages : 7484
Age : 50
Localisation : Douaisis
Date d'inscription : 18/08/2007
Points : 7147

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyLun 15 Aoû 2011 - 9:12

J'ai la même soucis, je regarde si je peux faire qqchose.
(Xtof, ne t'etonne pas si ton message disparait momentanement)

_________________
Problèmes sur le Forum !!! Signat10
Revenir en haut Aller en bas
http://www.enduro59.com
bill
Admin
bill

Masculin Nombre de messages : 7484
Age : 50
Localisation : Douaisis
Date d'inscription : 18/08/2007
Points : 7147

Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! EmptyLun 15 Aoû 2011 - 9:17

C'est réglé, en supprimant le message de Xtof, les suivant apparaissent...
je ne sais pas pourquoi, ca a buggué ...

_________________
Problèmes sur le Forum !!! Signat10
Revenir en haut Aller en bas
http://www.enduro59.com
Contenu sponsorisé




Problèmes sur le Forum !!! Empty
MessageSujet: Re: Problèmes sur le Forum !!!   Problèmes sur le Forum !!! Empty

Revenir en haut Aller en bas
 
Problèmes sur le Forum !!!
Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum ENDURO59.COM :: LA BUVETTE du FORUM :: Discussions Générales-
Sauter vers: